<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="en-US">

<!-- Supreme - A Responsive Magazine/Blog WordPress Theme - Designed & Developed by Swift Ideas ( www.swiftideas.net ) -->

	<!--// OPEN HEAD //-->
	<head>
		
				
		<!--// SITE TITLE //-->
		<title>BSEE | Ministerial visit boosts UK’s green economy</title>		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">				
				
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="http://www.bsee.co.uk/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.bsee.co.uk/wp-content/uploads/bsee-icon.png" />

	    <!--[if lt IE 9]>
	    <!--// LEGACY HTML SUPPORT //-->
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
		<!--// GOOGLE FONT LOADER //-->
				<script>
			WebFontConfig = {
			    google: { families: [ 'Vidaloka'] }
			};
			
			(function() {
				document.getElementsByTagName("html")[0].setAttribute("class","wf-loading")
				//  NEEDED to push the wf-loading class to your head
				document.getElementsByTagName("html")[0].setAttribute("className","wf-loading")
				// for IE…
			
			var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
				 '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'false';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
		
				
		<!--// WORDPRESS HEADER HOOK //-->
		    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BSEE &raquo; Feed" href="http://www.bsee.co.uk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsee.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/bootstrap/css/bootstrap.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.bsee.co.uk/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.bsee.co.uk/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='skeleton-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/skeleton.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='layout-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/layout.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/custom-styles.css.php' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","nonce":"d21ee3576b","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/love-it.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/jquery.cookie.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d4c54acce6","ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.bsee.co.uk/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.bsee.co.uk/wp-json/' />
<link rel='prev' title='Schneider Electric opens its doors to Specifiers' href='http://www.bsee.co.uk/schneider-electric-opens-its-doors-to-specifiers/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.bsee.co.uk/ministerial-visit-boosts-uks-green-economy/" />
<link rel='shortlink' href='http://www.bsee.co.uk/?p=28237' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsee.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsee.co.uk%2Fministerial-visit-boosts-uks-green-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsee.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsee.co.uk%2Fministerial-visit-boosts-uks-green-economy%2F&#038;format=xml" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-47694472-1'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
	
	
	<!--// CLOSE HEAD //-->
	</head>
	
		
	<!--// OPEN BODY //-->
	<body class="post-template-default single single-post postid-28237 single-format-standard light page-shadow  cookies-not-set">
		
		<!-- OPEN Social Scripts -->
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
		<!-- CLOSE Social Scripts -->
	
		<noscript>
			<div class="no-js-alert">
				Please enable JavaScript to view this website.			</div>
		</noscript>
		
						<div id="top-bar" class="boxed-layout">
					<div class="container">
				<nav id="top-bar-menu" class="top-menu twelve columns clearfix">
				
					<div id="top-bar-date">July 25, 2018</div>
					
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88 default"><a href="http://www.bsee.co.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-27570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27570 default"><a href="http://www.bsee.co.uk/cookies/">Cookies</a></li>
	<li id="menu-item-27408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27408 default"><a href="http://www.bsee.co.uk/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569 default"><a href="http://www.bsee.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="http://www.bsee.co.uk/register/">Registration</a></li>
<li id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519"><a>Newsletter Archive</a>
<ul class="sub-menu">
	<li id="menu-item-26662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26662"><a>2018</a>
	<ul class="sub-menu">
		<li id="menu-item-27938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27938"><a href="http://sut4.co.uk/l/c.php?c=40265&#038;ct=365868">June &#8211; Installation</a></li>
		<li id="menu-item-27857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27857"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18review.html">June &#8211; Review</a></li>
		<li id="menu-item-27855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27855"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18news.html">June</a></li>
		<li id="menu-item-27856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27856"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18instnews.html">May &#8211; Installation</a></li>
		<li id="menu-item-27615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27615"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18news.html">May</a></li>
		<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18instnews.html">April &#8211; Installation</a></li>
		<li id="menu-item-27238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27238"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18news.html">April</a></li>
		<li id="menu-item-27110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27110"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18specialised.html">March &#8211; Installation</a></li>
		<li id="menu-item-27062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27062"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18news.html">March &#8211; Newsletter</a></li>
		<li id="menu-item-26941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26941"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised2.html">February &#8211; Installation</a></li>
		<li id="menu-item-26896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26896"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised.html">February &#8211; Boilers &#038; Heating</a></li>
		<li id="menu-item-26893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26893"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18news.html">February</a></li>
		<li id="menu-item-26691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26691"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18specnews.html">January &#8211; Installation</a></li>
		<li id="menu-item-26663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26663"><a href="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18news.html">January &#8211; Newsletter</a></li>
	</ul>
</li>
	<li id="menu-item-25449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-26513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">2017 Product Review &#8211; Newsletter</a></li>
		<li id="menu-item-26510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">December &#8211; Installation</a></li>
		<li id="menu-item-26509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">December &#8211; Newsletter</a></li>
		<li id="menu-item-26290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">November &#8211; Installation</a></li>
		<li id="menu-item-26235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">November &#8211; Newsletter</a></li>
		<li id="menu-item-26155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">October &#8211; Installation</a></li>
		<li id="menu-item-26175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">October &#8211; Newsletter</a></li>
		<li id="menu-item-25874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">September &#8211; Newsletter</a></li>
		<li id="menu-item-25873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">August &#8211; Newsletter</a></li>
		<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">August &#8211; Installation</a></li>
		<li id="menu-item-25451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">July &#8211; Installation</a></li>
		<li id="menu-item-25450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">July &#8211; Newsletter</a></li>
		<li id="menu-item-25453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">June &#8211; Installation</a></li>
		<li id="menu-item-25456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">June &#8211; Newsletter 2</a></li>
		<li id="menu-item-25452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">June &#8211; Newsletter 1</a></li>
		<li id="menu-item-25455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455"><a>May &#8211; Newsletter 2</a></li>
		<li id="menu-item-25454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">May &#8211; Newsletter 1</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 default"><a href="http://www.bsee.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE-MEDIA-PACK-2019-digital.pdf">Media Info</a></li>
<li id="menu-item-27389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27389"><a href="/dt-login">Supplier Login</a></li>
</ul></div>				</nav>
				
				<nav id="mobile-top-bar-menu" class="mobile-nav">
				<span class="selected-option">- Menu -</span>
				<div class="menu-top-container"><select id="menu-top-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88 menu-item-depth-0 default" value="http://www.bsee.co.uk/about/">About</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27570 menu-item-depth-1 default" value="http://www.bsee.co.uk/cookies/">- Cookies</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27408 menu-item-depth-1 default" value="http://www.bsee.co.uk/privacy-policy/">- Privacy Policy</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569 menu-item-depth-1 default" value="http://www.bsee.co.uk/terms-conditions/">- Terms &#038; Conditions</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83 menu-item-depth-0" value="http://www.bsee.co.uk/register/">Registration</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519 menu-item-depth-0" value="">Newsletter Archive</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26662 menu-item-depth-1" value="">- 2018</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27938 menu-item-depth-2" value="http://sut4.co.uk/l/c.php?c=40265&ct=365868">- - June &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27857 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18review.html">- - June &#8211; Review</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27855 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jun/bseejun18news.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27856 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18instnews.html">- - May &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27615 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/may/bseemay18news.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18instnews.html">- - April &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27238 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/apr/bseeapr18news.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27110 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18specialised.html">- - March &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27062 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/mar/bseemar18news.html">- - March &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26941 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised2.html">- - February &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26896 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18specialised.html">- - February &#8211; Boilers &#038; Heating</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26893 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/feb/bseefeb18news.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26691 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18specnews.html">- - January &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26663 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2018/jan/bseejan18news.html">- - January &#8211; Newsletter</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">- - 2017 Product Review &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">- - December &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">- - December &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">- - November &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">- - November &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">- - October &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">- - October &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">- - September &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">- - August &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">- - August &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">- - July &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">- - July &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">- - June &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">- - June &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">- - June &#8211; Newsletter 1</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455 menu-item-depth-2" value="">- - May &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">- - May &#8211; Newsletter 1</option>


<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 menu-item-depth-0 default" value="http://www.bsee.co.uk/contact-us/">Contact Us</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144 menu-item-depth-0" value="http://www.bsee.co.uk/wp-content/uploads/BSEE-MEDIA-PACK-2019-digital.pdf">Media Info</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27389 menu-item-depth-0" value="/dt-login">Supplier Login</option>
</select></div>				<!-- CLOSE #mobile-navigation -->
				</nav>
				<div id="top-bar-social" class="four columns">
					<ul class="social-icons small light"><li class="facebook"><a href="https://www.facebook.com/BSEEMagazine" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/BSEEmagazine" target="_blank">Twitter</a></li></ul>				</div>
			</div>
		</div>
		
				
				
				<div id="container" class="boxed-layout">
			
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="sixteen columns">
					
												
							<div id="logo" class="three columns alpha">
								<a href="http://www.bsee.co.uk">
									<img class="standard" src="http://www.bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
									<img class="retina" src="http://www.bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
								</a>
							</div>
							
														<div class="header-advert thirteen columns omega">
								 <!-- LB BSEE START  -->
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?account=415ef05dc7f111ae63c607f16b01429d"></script>
<!-- LB END -->

<div id="carousel">
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>							</div>
													
																
					</header>
				
				</div>
				
			</div>
			
			<div id="aux-area">
			
							
				<div class="container">
				
								
					<div id="header-search" class="sixteen columns">
						<form method="get" id="header-searchform" action="http://www.bsee.co.uk/">
							<input type="text" placeholder="Type something and hit enter to search" name="s" id="s" />
						</form>
					</div>
					
										
										
										
										
				</div>
				
			</div>
	
			<div id="nav-section" class="nav-indicator nav-shadow menu-dividers  clearfix">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">
						<!-- OPEN #main-navigation -->
						<nav id="main-navigation" class="fifteen columns alpha">
							
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="http://www.bsee.co.uk/">Home</a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="http://www.bsee.co.uk/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li id="menu-item-22778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="http://www.bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="http://www.bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="http://www.bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="http://www.bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.bsee.co.uk/category/features/ict/">ICT</a></li>
	<li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li id="menu-item-22787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="http://www.bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li id="menu-item-22788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li id="menu-item-22797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="http://www.bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="http://www.bsee.co.uk/category/features/schools/">Schools</a></li>
	<li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.bsee.co.uk/category/features/training/">Training</a></li>
	<li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul class="sub-menu">
	<li id="menu-item-26531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul class="sub-menu">
		<li id="menu-item-27960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">July</a></li>
		<li id="menu-item-27673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">June</a></li>
		<li id="menu-item-27342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">May</a></li>
		<li id="menu-item-21907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">April</a></li>
		<li id="menu-item-26943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">March</a></li>
		<li id="menu-item-26714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">February</a></li>
		<li id="menu-item-26532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-26160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li id="menu-item-26334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li id="menu-item-26159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li id="menu-item-25922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li id="menu-item-25706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li id="menu-item-25484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li id="menu-item-25307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li id="menu-item-25013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li id="menu-item-24708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li id="menu-item-24559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li id="menu-item-24364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li id="menu-item-24207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-22808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul class="sub-menu">
		<li id="menu-item-24093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li id="menu-item-23893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li id="menu-item-23704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li id="menu-item-22513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li id="menu-item-23434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li id="menu-item-23298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li id="menu-item-23211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li id="menu-item-23144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li id="menu-item-23068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li id="menu-item-23009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li id="menu-item-22892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li id="menu-item-22809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.bsee.co.uk/white-paper/">White Papers</a></li>
<li id="menu-item-24047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047"><a>Installation Guide</a>
<ul class="sub-menu">
	<li id="menu-item-24048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">Saniflow</a></li>
	<li id="menu-item-24049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">Xylem</a></li>
</ul>
</li>
<li id="menu-item-24163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163"><a href="http://www.bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li id="menu-item-26067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="http://www.bsee.co.uk/knx/">KNX</a></li>
<li id="menu-item-26959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 default"><a href="http://www.bsee.co.uk/training/">Training</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
	
						<!-- OPEN #mobile-navigation -->
						<nav id="mobile-navigation" class="mobile-nav">
						<span class="selected-option">- Menu -</span>
						<div class="menu-main-container"><select id="menu-main-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 menu-item-depth-0 default" value="http://www.bsee.co.uk/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835 menu-item-depth-0" value="http://www.bsee.co.uk/category/features/">Features</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/boilers-hot-water/">- Boilers &#038; Hot Water</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/building-controls/">- Building Controls &#038; Automation</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/cable-management/">- Cable Management</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/electrical-services/">- Electrical Services</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/energy-management/">- Energy Management &#038; Efficiency</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/fire-safety/">- Fire, Health &#038; Safety</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/hvac/">- HVAC</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/ict/">- ICT</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/industry-comment/">- Industry Comment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/industry-news/">- Industry News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/installation-news/">- Installation News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/indoor-air/">- Indoor Air Quality</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/lighting/">- Lighting</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">- Maintenance &#038; Refurbishment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/product-finder/">- Product Finder</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/pumps/">- Pumps &#038; Motors</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/schools/">- Schools</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/training/">- Training</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/wheres-watty/">- Where&#8217;s Watty</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44 menu-item-depth-0" value="">Digital Issues</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531 menu-item-depth-1" value="">- 2018</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">- - Building Controls &#038; Services Directory 2017/18</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808 menu-item-depth-1" value="">- 2016</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513 menu-item-depth-2" value="http://content.yudu.com/A3xay1/BCD2015">- - Building Controls Directory</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068 menu-item-depth-2" value="http://content.yudu.com/A3zdaa/BSEEApr2016">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009 menu-item-depth-2" value="http://content.yudu.com/A3z4ze/BSEEMar2016/">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892 menu-item-depth-2" value="http://content.yudu.com/A3ytb1/BSEEFeb2016">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809 menu-item-depth-2" value="http://content.yudu.com/A3yhp9/BSEEJan2016/">- - January</option>


<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53 menu-item-depth-0" value="http://www.bseedirectory.co.uk/">Directory</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54 menu-item-depth-0" value="http://www.bsee.co.uk/white-paper/">White Papers</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047 menu-item-depth-0" value="">Installation Guide</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048 menu-item-depth-1" value="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">- Saniflow</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049 menu-item-depth-1" value="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">- Xylem</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163 menu-item-depth-0" value="http://www.bsee.co.uk/category/recruitment/">Recruitment</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 menu-item-depth-0 default" value="http://www.bsee.co.uk/knx/">KNX</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 menu-item-depth-0 default" value="http://www.bsee.co.uk/training/">Training</option>
</select></div>						<!-- CLOSE #mobile-navigation -->
						</nav>
	
						<div id="menubar-controls" class="one columns omega">
																					<div class="control-item">
								<a id="search-activate" href="#"><i class="icon-search"></i></a>
								<span class="tooltip aux">Search<span class="arrow"></span></span>
							</div>
																											</div>
	
					</div>
				
				</div>

			</div>
			
						
			<div id="mini-header" class="nav-indicator nav-shadow menu-dividers ">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">	
						<!-- OPEN #main-navigation -->
						<nav id="mini-navigation" class="twelve columns alpha">
	
							<div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="http://www.bsee.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="http://www.bsee.co.uk/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="http://www.bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="http://www.bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="http://www.bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="http://www.bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.bsee.co.uk/category/features/ict/">ICT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="http://www.bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="http://www.bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="http://www.bsee.co.uk/category/features/schools/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.bsee.co.uk/category/features/training/">Training</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27960"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27673"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2018/html/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27342"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMay2018/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21907"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEApr2018/html/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26943"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEMar2018/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26714"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEFeb2018/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.bsee.co.uk/white-paper/">White Papers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047"><a>Installation Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">Saniflow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">Xylem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163"><a href="http://www.bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="http://www.bsee.co.uk/knx/">KNX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26959 default"><a href="http://www.bsee.co.uk/training/">Training</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
						<div id="mini-search" class="four columns omega">
							<form method="get" action="http://www.bsee.co.uk/">
								<input type="text" name="s" />
							</form>
							<a href="#" class="mini-search-link"><i class="icon-search"></i></a>
						</div>
					</div>
				</div>
			</div>
			
							
			<!-- OPEN #main-container -->
			<div id="main-container" class="clearfix">
				
								<!-- BIG Advert -->
				<div id="carouselbig" class="bcaro">
				<ins data-revive-zoneid="404" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
				<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
				</div>

				<div class="container">
				
					<!-- OPEN #page-wrap -->
					<div id="page-wrap" class="sixteen columns">
					


<div align="center" style="padding-top: 10px; padding-bottom: 20px;">
<ins data-revive-zoneid="461" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<div class="page-heading clearfix">

	<h1>Ministerial visit boosts UK’s green economy</h1>
	
		
	<div class="breadcrumbs-wrap">
		<div id="breadcrumbs">
			<!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to BSEE." href="http://www.bsee.co.uk" class="home">BSEE</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Features category archives." href="http://www.bsee.co.uk/category/features/" class="taxonomy category"><span property="name">Features</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Industry News category archives." href="http://www.bsee.co.uk/category/features/industry-news/" class="taxonomy category"><span property="name">Industry News</span></a><meta property="position" content="3"></span> &gt; Ministerial visit boosts UK’s green economy		</div>
	</div>
		
	<div class="heading-divider"></div>
	
</div>



	
		
		
	<div class="inner-page-wrap has-right-sidebar has-one-sidebar clearfix">
	
		<!-- OPEN article -->
				<article class="clearfix two-thirds column alpha post-28237 post type-post status-publish format-standard has-post-thumbnail hentry category-industry-news" id="28237">
				


					<section class="page-content clearfix">
				
									
				<div class="article-body-wrap">
					<div class="body-text">
						<div id="attachment_28239" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-28239 size-medium" src="http://www.bsee.co.uk/wp-content/uploads/Guy-Cashmore.-Matt-Trewhella-Sarah-Newton-Claire-Perry-James-Standley-300x200.jpg" alt="" width="300" height="200" srcset="http://www.bsee.co.uk/wp-content/uploads/Guy-Cashmore.-Matt-Trewhella-Sarah-Newton-Claire-Perry-James-Standley-300x200.jpg 300w, http://www.bsee.co.uk/wp-content/uploads/Guy-Cashmore.-Matt-Trewhella-Sarah-Newton-Claire-Perry-James-Standley-150x100.jpg 150w, http://www.bsee.co.uk/wp-content/uploads/Guy-Cashmore.-Matt-Trewhella-Sarah-Newton-Claire-Perry-James-Standley-1024x683.jpg 1024w, http://www.bsee.co.uk/wp-content/uploads/Guy-Cashmore.-Matt-Trewhella-Sarah-Newton-Claire-Perry-James-Standley-640x427.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Guy Cashmore, Matt Trewhella, Sarah Newton MP, Claire Perry MP and James Standley. Photograph by Emily Whitfield-Wicks<br />Kensa Heat Pumps Ltd tour &#8211; Wellington Mine</p></div>
<p><strong>A Cornwall-based renewable technology manufacturer of ground source heat pumps, <a href="http://www.kensaheatpumps.com">Kensa Heat Pumps</a>, has hosted a visit from the Minister of State for Energy and Clean Growth, the Rt. Hon Claire Perry MP, and Conservative MP for Truro and Falmouth, Sarah Newton.</strong></p>
<p>Coinciding with the publication of a Government response (19th July 2018) to boost the uptake of energy efficiency measures with upfront grants through the revised Energy Company Obligation (ECO), Kensa’s Ministerial visit affirmed the role of British manufacturing in the nation’s transition to a cleaner and greener low carbon economy.</p>
<p>Joining Kensa at their manufacturing facility on a former tin mine site, Mount Wellington Mine near Truro, Cornwall, <strong>Energy and Clean Growth Minister Claire Perry said: </strong>“The UK is leading the world in cutting emissions, with the best economic growth while delivering the deepest carbon reductions of any G7 nation over last 25 years.</p>
<p>“Continued government investment through the Renewable Heat Incentive (RHI) scheme is supporting the scale of change needed to meet our 2050 targets for cutting carbon emissions from heating our homes and businesses, as well as boosting the local economy right here in Cornwall.</p>
<p>“Yesterday’s changes to the flagship ECO scheme will increase the proportion of the scheme that is delivered with local authorities to 25%. Combined with the scheme’s new innovation requirement, this will help Cornwall County Council to work with Sarah Newton MP to give Cornish residents the ability to live warm and well.”</p>
<p>Since the Energy Company Obligation scheme (ECO) was launched in January 2013, 2.3 million energy efficiency measures have been installed in approximately 1.8m homes, helping to reduce people’s energy bills and make homes more energy efficient. The announced changes to the ECO scheme single out ground source heat pumps as providers of long-term benefits with low running costs, and the only technology that is able to receive both funding through ECO and the RHI.</p>
<p><strong>Simon Lomax, Managing Director of the Kensa Group comments: </strong>“We are delighted that co-funding between the RHI and ECO will continue to be available for ground source heat pump installations. By singling out our technology, Government is recognizing our long-held view that ground loops represent vital national infrastructure and are worthy of exceptional support. We also are pleased to note that Government appreciates our shared ground loop system architecture allows the provision of lower cost district heating installations whilst providing connected households to select their own preferred electricity supplier. Ground source heat pumps provide the lowest cost, lowest carbon heat and should emerge as the default choice for off-gas properties.”</p>
<p><strong>Sarah Newton, Conservative MP for Truro and Falmouth comments: </strong>“Companies like Kensa are just what Cornwall needs more of – high tech, well-paid sustainable jobs in both manufacturing and contracting. Kensa’s renewable energy ground source heat pumps are found in buildings not just in the UK but are also exported as far away as Holland, France and even New Zealand.</p>
<p>“Kensa is 100% home grown Cornish, and I’m pleased to visit once again, having been one of their biggest supporters over many years. Now employing over 40 people, today’s Ministerial visit provides a massive endorsement of Kensa’s continuing innovation and growth. But most of all I am proud that it is a Cornish company that is a market leader in solving fuel poverty, reducing heating bills to the lowest possible levels by providing Kensa’s ground source heat pumps to the poorest and most needy in society.”</p>
<p><strong>Simon Lomax continues: </strong>“With a long-standing mining heritage, Cornwall has a long history of utilising nature’s resources for the benefit of our economy. The changing tides of our nation’s approach to energy production has led to Cornwall reviewing its natural assets and identifying new ways to utilise these resources, resulting in Cornwall becoming one of the UKs green growth leaders. We are proud that Kensa is one of those sustainable businesses leading this revolution, all from a former mining site in the heart of the County.</p>
<p>“With ground source heat pumps recognised as the most efficient renewable heating technology available, with no point of use emissions, ultra-low running costs, and the highest tariff available for heating systems through the Renewable Heat Incentive (RHI) now able to be jointly co-funded with the amended ECO, the technology has been rightly singled-out by Government as significantly important in its achievement of its carbon reduction targets.</p>
<p>“Kensa’s shareholders, directors and staff are proud that Kensa has pioneered the retrofit of ground source heat pumps into fuel poverty applications, especially in social housing, which continues to allow some of the poorest in our society to benefit from the lowest possible heating bills.</p>
<p>“Today’s ministerial visit is a very positive step to ensuring the stability and sustainability – and locality &#8211; of the nation’s energy production.”</p>
					</div>
					
										
					<div class="author-info-wrap clearfix">
						<div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/bc99f633680273cca0540fa3b3eabea6?s=164&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc99f633680273cca0540fa3b3eabea6?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></div>
						<div class="post-info">
							<div class="author-name"><span>By</span><a href="http://www.bsee.co.uk/author/sarah/">Sarah</a></div>
							<div class="post-date">On July 23, 2018</div>
							<div class="item-cats"><a class="cat-item" style="background-color:#8e3939;" href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></div>
						</div>
						<div class="comments-likes cl-circles">
						<div class="love-it-wrapper"><a href="#" class="love-it" data-post-id="28237" data-user-id="0"><i class="icon-heart"></i></a> <span class="love-count">0</span></div>				
												</div>
					</div>
					
										
											
										
										
					<div class="share-links clearfix">
						<div class="share-text">Share:</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' st_via='BSEEmagazine' st_username='BSEEmagazine' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="http://www.bsee.co.uk/ministerial-visit-boosts-uks-green-economy/"><i class="icon-link"></i>Permanent Link</a>
						<a class="email-link item-link" href="mailto:?subject=Ministerial visit boosts UK’s green economy&amp;body=http://www.bsee.co.uk/ministerial-visit-boosts-uks-green-economy/" title="Share by Email"><i class="icon-envelope-alt"></i>Share via Email</a>						
					</div>
					
										
				</div>
				
								
				<div class="related-wrap">
				<h3>Related Articles</h3><ul class="related-items clearfix">							<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/incentive-fm-adds-angel-central-to-retail-portfolio/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/incentive-fm-adds-angel-central-to-retail-portfolio/" rel="bookmark" title="Permanent Link to Incentive FM adds Angel Central to retail portfolio">Incentive FM adds Angel Central to retail portfolio</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/saniflo-acknowledged-as-top-fundraiser/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://www.bsee.co.uk/wp-content/uploads/IMG_0748-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/saniflo-acknowledged-as-top-fundraiser/" rel="bookmark" title="Permanent Link to Saniflo acknowledged as top fundraiser">Saniflo acknowledged as top fundraiser</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/grundfos-invest-in-serbia/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/grundfos-invest-in-serbia/" rel="bookmark" title="Permanent Link to Grundfos invest in Serbia">Grundfos invest in Serbia</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/thorn-secures-beijing-order/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="http://www.bsee.co.uk/wp-content/uploads/thumb-import-220x152.jpg" width="220" height="152" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/thorn-secures-beijing-order/" rel="bookmark" title="Permanent Link to Thorn secures Beijing order">Thorn secures Beijing order</a></h4>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="http://www.bsee.co.uk/schneider-electric-opens-its-doors-to-specifiers/" rel="prev"><span class="nav-text">Schneider Electric opens its doors to Specifiers</span><i class="icon-chevron-right"></i></a></div>
				</div>
				
							
			</section>
			
					
		<!-- CLOSE article -->
		</article>
	
					
			<aside class="sidebar right-sidebar one-third column omega">
				<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2018/index.html"><img class="alignnone" src="http://www.bsee.co.uk/wp-content/uploads/bsee-digital.png" alt="" width="300" height="150" border="0" /></a></div></section><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><div style="float:left; width:120px;">
<div>
<!-- Left 1 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
		   
<div>
<!-- Left 2 -->
<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 3 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 4 -->
<ins data-revive-zoneid="6" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 5 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 6 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 7 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
</div>
<div style="float:right; width:120px;">
<div>
<!-- Right 1 -->
<ins data-revive-zoneid="427" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Right 2 -->
<ins data-revive-zoneid="428" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Right 3 -->
<ins data-revive-zoneid="429" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></section><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="436" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="434" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="433" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="412" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-13" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="444" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="411" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="407" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="413" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a class="twitter-timeline" href="https://twitter.com/BSEEMagazine" data-widget-id="530037162784215040">Tweets by @BSEEMagazine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></section>			</aside>
		
						
	</div>


<!-- WordPress Hook -->
											
					<!-- CLOSE #page-wrap -->				
					</div>
				
				<!-- CLOSE .container -->
				</div>

			<!-- CLOSE #main-container -->
			</div>
			
						
						
						
			<footer id="copyright">
				<div class="container">
					<p class="twelve columns">©2018 Building Services & Environmental Engineer. <a href="http://www.datateam.co.uk/">Datateam Business Media Limited</a>. All rights reserved. <br>Registered in England No: 1771113. VAT No: 834 8567 90. <br>Registered Office: 15a London Road, Maidstone, Kent ME16 8LY</p>
					<div class="beam-me-up three columns offset-by-one"><a href="#">Top<i class="icon-arrow-up"></i></a></div>
				</div>
			</footer>
			
					

		<!-- CLOSE #container -->
		</div>
		
				
		<div id="sf-included" class=""></div>
		
						
				
			
		<!--// WORDPRESS FOOTER HOOK //-->
		<!-- Popups v1.9.3.2 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-27962 .spu-close{
	font-size: 20px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-27962 .spu-close:hover{
	color:#000;
}
#spu-27962 {
	background-color: #be1436;
	background-color: rgba(190,20,54,1);
	color: #333;
	padding: 0px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-27962 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-27962 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-27962"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-27962"
 data-box-id="27962" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-dconvert-cookie="2" data-dclose-cookie="2" data-nconvert-cookie="spu_conversion_27962" data-nclose-cookie="spu_closing_27962" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><table border="0" width="600" cellpadding="0" align="center">
<tbody>
<tr>
<td colspan="2" width="600"><a href="https://www.buildingserviceslive.com/" target="_blank" rel="noopener"><img style="padding: 0px; margin: 0px;" src="http://www.bsee.co.uk/wp-content/uploads/popup-main_img.jpg" width="600" /></a></td>
</tr>
<tr>
<td align="left" width="240"><a href="mailto:jhenderson@datateam.co.uk?subject=Building%20Services%20Live%202020%20Enquiry"><img style="padding: 0px; margin: 0px;" src="http://www.bsee.co.uk/wp-content/uploads/popup-get_in_touch_button.jpg" width="240" /></a></td>
<td align="right" width="360"><a href="https://content.yudu.com/web/69r/0A170s3/BSL2020/index.html" target="_blank" rel="noopener"><img style="padding: 0px; margin: 0px;" src="http://www.bsee.co.uk/wp-content/uploads/popup-download_the_media_button.jpg" width="360" /></a></td>
</tr>
</tbody>
</table>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #ffffff !important;background-image: url("http://www.bsee.co.uk/wp-content/uploads/bg-concept1-2.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="5"></div>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.bsee.co.uk\/?spu_action=spu_load&lang=","pid":"28237","is_front_page":"","is_category":"","site_url":"http:\/\/www.bsee.co.uk","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery-ui-1.9.2.custom.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.fancybox.pack.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/view.min.js?auto'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js/jquery.isotope.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","link_left":"mailto:jhenderson@datateam.co.uk?subject=Building_Services_Live_2020_Information","link_right":"https:\/\/www.buildingserviceslive.com\/","link_both":"","link_option":"1","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=4.9.6'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">This site uses cookies in order to function properly and to allow us to improve our service. You can learn more about our cookies, their use and how to disable them on our <a style="color:#FFFF00" href="http://www.bsee.co.uk/cookies/">Cookie Page</a>. More information can also be found about our website within our <a style="color:#FFFF00" href="http://www.bsee.co.uk/privacy-policy/">Privacy Policy</a> and <a style="color:#FFFF00" href="http://www.bsee.co.uk/terms-conditions/">Terms &amp; Conditions</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Remove this message</a>
				</div>
				
			</div>
	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>