<!DOCTYPE html>

<!--// OPEN HTML //-->
<html lang="en-US">

<!-- Supreme - A Responsive Magazine/Blog WordPress Theme - Designed & Developed by Swift Ideas ( www.swiftideas.net ) -->

	<!--// OPEN HEAD //-->
	<head>
		
				
		<!--// SITE TITLE //-->
		<title>BSEE | Lochinvar supports round the world anti-slavery drive</title>		
		<!--// SITE META //-->
		<meta charset="UTF-8" />	
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">				
				
		<!--// PINGBACK & FAVICON //-->
		<link rel="pingback" href="http://www.bsee.co.uk/xmlrpc.php" />
				<link rel="shortcut icon" href="http://www.bsee.co.uk/wp-content/uploads/bsee-icon.png" />

	    <!--[if lt IE 9]>
	    <!--// LEGACY HTML SUPPORT //-->
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		
		<!--// GOOGLE FONT LOADER //-->
				<script>
			WebFontConfig = {
			    google: { families: [ 'Vidaloka'] }
			};
			
			(function() {
				document.getElementsByTagName("html")[0].setAttribute("class","wf-loading")
				//  NEEDED to push the wf-loading class to your head
				document.getElementsByTagName("html")[0].setAttribute("className","wf-loading")
				// for IE…
			
			var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
				 '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'false';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
		
				
		<!--// WORDPRESS HEADER HOOK //-->
		    <script>
        writeCookie();
        function writeCookie()
        {
            the_cookie = document.cookie;
            if( the_cookie ){
                if( window.devicePixelRatio >= 2 ){
                    the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
                    document.cookie = the_cookie;
                    //location = '';
                }
            }
        }
    </script>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BSEE &raquo; Feed" href="http://www.bsee.co.uk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bsee.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/bootstrap/css/bootstrap.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.css?ver=3.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bsee.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.bsee.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='skeleton-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/skeleton.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='layout-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/layout.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.bsee.co.uk/wp-content/themes/supreme/css/custom-styles.css.php' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js_composer_front.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var love_it_vars = {"ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","nonce":"ce722e0550","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/love-it.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/plugins/love-it-pro/includes/js/jquery.cookie.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.bsee.co.uk/wp-json/' />
<link rel='prev' title='BESA backs Hackitt’s call to action following Grenfell Tower fire' href='http://www.bsee.co.uk/besa-backs-hackitts-call-to-action-following-grenfell-tower-fire/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.bsee.co.uk/lochinvar-supports-round-the-world-anti-slavery-drive/" />
<link rel='shortlink' href='http://www.bsee.co.uk/?p=26542' />
<link rel="alternate" type="application/json+oembed" href="http://www.bsee.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsee.co.uk%2Flochinvar-supports-round-the-world-anti-slavery-drive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bsee.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bsee.co.uk%2Flochinvar-supports-round-the-world-anti-slavery-drive%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#b50000;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push( ['_setAccount', 'UA-47694472-1'],['_trackPageview'] );

 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();

 window.onload = function() {
  if(_gaq.I==undefined){
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'ga.js', ,true]);
   ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   s = document.getElementsByTagName('script')[0];
   gaScript = s.parentNode.insertBefore(ga, s);
  } else {
   _gaq.push(['_trackEvent', 'tracking_script', 'loaded', 'dc.js', ,true]);
  }
 };
</script> 
	
	
	<!--// CLOSE HEAD //-->
	</head>
	
		
	<!--// OPEN BODY //-->
	<body class="post-template-default single single-post postid-26542 single-format-standard light page-shadow ">
		
		<!-- OPEN Social Scripts -->
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "ur-72c8cf80-2647-2464-a894-abc33849d467", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
		<!-- CLOSE Social Scripts -->
	
		<noscript>
			<div class="no-js-alert">
				Please enable JavaScript to view this website.			</div>
		</noscript>
		
						<div id="top-bar" class="boxed-layout">
					<div class="container">
				<nav id="top-bar-menu" class="top-menu twelve columns clearfix">
				
					<div id="top-bar-date">January 3, 2018</div>
					
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 default"><a href="http://www.bsee.co.uk/about/">About</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE-MEDIA-PACK-2018.pdf">Media Info</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="http://www.bsee.co.uk/register/">Registration</a></li>
<li id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519"><a>Newsletter Archive</a>
<ul  class="sub-menu">
	<li id="menu-item-25449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449"><a>2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-26513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">2017 Product Review &#8211; Newsletter</a></li>
		<li id="menu-item-26510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">December &#8211; Installation</a></li>
		<li id="menu-item-26509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">December &#8211; Newsletter</a></li>
		<li id="menu-item-26290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">November &#8211; Installation</a></li>
		<li id="menu-item-26235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">November &#8211; Newsletter</a></li>
		<li id="menu-item-26155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">October &#8211; Installation</a></li>
		<li id="menu-item-26175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">October &#8211; Newsletter</a></li>
		<li id="menu-item-25874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">September &#8211; Newsletter</a></li>
		<li id="menu-item-25873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">August &#8211; Newsletter</a></li>
		<li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">August &#8211; Installation</a></li>
		<li id="menu-item-25451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">July &#8211; Installation</a></li>
		<li id="menu-item-25450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">July &#8211; Newsletter</a></li>
		<li id="menu-item-25453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">June &#8211; Installation</a></li>
		<li id="menu-item-25456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">June &#8211; Newsletter 2</a></li>
		<li id="menu-item-25452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">June &#8211; Newsletter 1</a></li>
		<li id="menu-item-25455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455"><a>May &#8211; Newsletter 2</a></li>
		<li id="menu-item-25454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454"><a href="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">May &#8211; Newsletter 1</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 default"><a href="http://www.bsee.co.uk/contact-us/">Contact Us</a></li>
</ul></div>				</nav>
				
				<nav id="mobile-top-bar-menu" class="mobile-nav">
				<span class="selected-option">- Menu -</span>
				<div class="menu-top-container"><select id="menu-top-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 menu-item-depth-0 default" value="http://www.bsee.co.uk/about/">About</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144 menu-item-depth-0" value="http://www.bsee.co.uk/wp-content/uploads/BSEE-MEDIA-PACK-2018.pdf">Media Info</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83 menu-item-depth-0" value="http://www.bsee.co.uk/register/">Registration</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21519 menu-item-depth-0" value="">Newsletter Archive</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25449 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26513 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/yearreviewnews/bseedec17review_news.html">- - 2017 Product Review &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26510 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/installationnews/bseenov17specnews.html">- - December &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26509 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/dec/news/bseedec17news.html">- - December &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26290 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17specnews.html">- - November &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26235 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/nov/bseenov17news.html">- - November &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26155 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17specnews.html">- - October &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26175 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/oct/bseeoct17news.html">- - October &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25874 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/sep/bseesep17news.html">- - September &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25873 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news.html">- - August &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/aug/bseeaug17news2.html">- - August &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25451 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news2.html">- - July &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25450 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jul/bseejul17news.html">- - July &#8211; Newsletter</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25453 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news2.html">- - June &#8211; Installation</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25456 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17year.html">- - June &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25452 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/jun/bseejun17news.html">- - June &#8211; Newsletter 1</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25455 menu-item-depth-2" value="">- - May &#8211; Newsletter 2</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25454 menu-item-depth-2" value="http://forms.datateam.co.uk/a-su2/bsee/2017/may/bseemay17news.html">- - May &#8211; Newsletter 1</option>


<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17207 menu-item-depth-0 default" value="http://www.bsee.co.uk/contact-us/">Contact Us</option>
</select></div>				<!-- CLOSE #mobile-navigation -->
				</nav>
				<div id="top-bar-social" class="four columns">
					<ul class="social-icons small light"><li class="facebook"><a href="https://www.facebook.com/BSEEMagazine" target="_blank">Facebook</a></li><li class="twitter"><a href="http://www.twitter.com/BSEEmagazine" target="_blank">Twitter</a></li></ul>				</div>
			</div>
		</div>
		
				
				
				<div id="container" class="boxed-layout">
			
			<div id="header-section" class="logo-left logo-fade clearfix">
			
				<div class="container">
				
					<header class="sixteen columns">
					
												
							<div id="logo" class="three columns alpha">
								<a href="http://www.bsee.co.uk">
									<img class="standard" src="http://www.bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
									<img class="retina" src="http://www.bsee.co.uk/wp-content/uploads/bsee-logo-16.png" alt="BSEE" />
								</a>
							</div>
							
														<div class="header-advert thirteen columns omega">
								 <!-- LB BSEE START  -->
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?account=415ef05dc7f111ae63c607f16b01429d"></script>
<!-- LB END -->

<div id="carousel">
<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>							</div>
													
																
					</header>
				
				</div>
				
			</div>
			
			<div id="aux-area">
			
							
				<div class="container">
				
								
					<div id="header-search" class="sixteen columns">
						<form method="get" id="header-searchform" action="http://www.bsee.co.uk/">
							<input type="text" placeholder="Type something and hit enter to search" name="s" id="s" />
						</form>
					</div>
					
										
										
										
										
				</div>
				
			</div>
	
			<div id="nav-section" class="nav-indicator nav-shadow menu-dividers  clearfix">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">
						<!-- OPEN #main-navigation -->
						<nav id="main-navigation" class="fourteen columns alpha">
							
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="http://www.bsee.co.uk/">Home</a></li>
<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="http://www.bsee.co.uk/category/features/">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li id="menu-item-22778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="http://www.bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li id="menu-item-22779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="http://www.bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="http://www.bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="http://www.bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.bsee.co.uk/category/features/ict/">ICT</a></li>
	<li id="menu-item-22794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li id="menu-item-22796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li id="menu-item-22787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="http://www.bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li id="menu-item-22788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li id="menu-item-22797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="http://www.bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li id="menu-item-22790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li id="menu-item-22791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="http://www.bsee.co.uk/category/features/schools/">Schools</a></li>
	<li id="menu-item-22792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.bsee.co.uk/category/features/training/">Training</a></li>
	<li id="menu-item-22793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-26531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul  class="sub-menu">
		<li id="menu-item-26532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul  class="sub-menu">
		<li id="menu-item-26160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li id="menu-item-26334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li id="menu-item-26159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li id="menu-item-25922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li id="menu-item-25706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li id="menu-item-25484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li id="menu-item-25307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li id="menu-item-25013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li id="menu-item-24708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li id="menu-item-24559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li id="menu-item-24364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li id="menu-item-24207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li id="menu-item-22808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul  class="sub-menu">
		<li id="menu-item-24093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li id="menu-item-23893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li id="menu-item-23704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li id="menu-item-23567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li id="menu-item-22513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li id="menu-item-23434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li id="menu-item-23298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li id="menu-item-23211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li id="menu-item-23144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li id="menu-item-23068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li id="menu-item-23009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li id="menu-item-22892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li id="menu-item-22809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
	<li id="menu-item-21907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21907"><a>2015</a>
	<ul  class="sub-menu">
		<li id="menu-item-22700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22700"><a href="http://content.yudu.com/A3y6d0/BSEEDec2015">December</a></li>
		<li id="menu-item-22607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22607"><a href="http://content.yudu.com/A3xvyv/BSEENov2015">November</a></li>
		<li id="menu-item-22512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a href="http://content.yudu.com/A3x972/BSEEOct2015">October</a></li>
		<li id="menu-item-22430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22430"><a href="http://content.yudu.com/A3wpqn/BSEESept2015/">September</a></li>
		<li id="menu-item-22376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22376"><a href="http://content.yudu.com/A3uxkq/BSEEAug2015/">August</a></li>
		<li id="menu-item-22317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22317"><a href="http://content.yudu.com/A3smrl/BSEEJuly15">July</a></li>
		<li id="menu-item-22263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22263"><a href="http://content.yudu.com/A3pyt7/BSEEJune2015">June</a></li>
		<li id="menu-item-22174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22174"><a href="http://content.yudu.com/A3o6n1/BSEEMay2015">May</a></li>
		<li id="menu-item-22137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22137"><a href="http://content.yudu.com/A3loir/BSEEApr2015">April</a></li>
		<li id="menu-item-22069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22069"><a href="http://content.yudu.com/A3i38q/BSEEMar2015">March</a></li>
		<li id="menu-item-21969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21969"><a href="http://content.yudu.com/A3f0fh/BSEEFeb2015">February</a></li>
		<li id="menu-item-21908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21908"><a href="http://content.yudu.com/A3cqk4/BSEEJan2015">January</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.bsee.co.uk/white-paper/">White Papers</a></li>
<li id="menu-item-24047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047"><a>Installation Guide</a>
<ul  class="sub-menu">
	<li id="menu-item-24048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">Saniflow</a></li>
	<li id="menu-item-24049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">Xylem</a></li>
</ul>
</li>
<li id="menu-item-24163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163"><a href="http://www.bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li id="menu-item-26067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="http://www.bsee.co.uk/knx/">KNX</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
	
						<!-- OPEN #mobile-navigation -->
						<nav id="mobile-navigation" class="mobile-nav">
						<span class="selected-option">- Menu -</span>
						<div class="menu-main-container"><select id="menu-main-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 menu-item-depth-0 default" value="http://www.bsee.co.uk/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835 menu-item-depth-0" value="http://www.bsee.co.uk/category/features/">Features</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/boilers-hot-water/">- Boilers &#038; Hot Water</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/building-controls/">- Building Controls &#038; Automation</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/cable-management/">- Cable Management</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/electrical-services/">- Electrical Services</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/energy-management/">- Energy Management &#038; Efficiency</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/fire-safety/">- Fire, Health &#038; Safety</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/hvac/">- HVAC</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/ict/">- ICT</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/industry-comment/">- Industry Comment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/industry-news/">- Industry News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/installation-news/">- Installation News</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/indoor-air/">- Indoor Air Quality</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/lighting/">- Lighting</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">- Maintenance &#038; Refurbishment</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/product-finder/">- Product Finder</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/pumps/">- Pumps &#038; Motors</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/schools/">- Schools</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/training/">- Training</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793 menu-item-depth-1" value="http://www.bsee.co.uk/category/features/wheres-watty/">- Where&#8217;s Watty</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44 menu-item-depth-0" value="">Digital Issues</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531 menu-item-depth-1" value="">- 2018</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45 menu-item-depth-1" value="">- 2017</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">- - Building Controls &#038; Services Directory 2017/18</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013 menu-item-depth-2" value="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808 menu-item-depth-1" value="">- 2016</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513 menu-item-depth-2" value="http://content.yudu.com/A3xay1/BCD2015">- - Building Controls Directory</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144 menu-item-depth-2" value="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068 menu-item-depth-2" value="http://content.yudu.com/A3zdaa/BSEEApr2016">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009 menu-item-depth-2" value="http://content.yudu.com/A3z4ze/BSEEMar2016/">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892 menu-item-depth-2" value="http://content.yudu.com/A3ytb1/BSEEFeb2016">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809 menu-item-depth-2" value="http://content.yudu.com/A3yhp9/BSEEJan2016/">- - January</option>

	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21907 menu-item-depth-1" value="">- 2015</option>		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22700 menu-item-depth-2" value="http://content.yudu.com/A3y6d0/BSEEDec2015">- - December</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22607 menu-item-depth-2" value="http://content.yudu.com/A3xvyv/BSEENov2015">- - November</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512 menu-item-depth-2" value="http://content.yudu.com/A3x972/BSEEOct2015">- - October</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22430 menu-item-depth-2" value="http://content.yudu.com/A3wpqn/BSEESept2015/">- - September</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22376 menu-item-depth-2" value="http://content.yudu.com/A3uxkq/BSEEAug2015/">- - August</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22317 menu-item-depth-2" value="http://content.yudu.com/A3smrl/BSEEJuly15">- - July</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22263 menu-item-depth-2" value="http://content.yudu.com/A3pyt7/BSEEJune2015">- - June</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22174 menu-item-depth-2" value="http://content.yudu.com/A3o6n1/BSEEMay2015">- - May</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22137 menu-item-depth-2" value="http://content.yudu.com/A3loir/BSEEApr2015">- - April</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22069 menu-item-depth-2" value="http://content.yudu.com/A3i38q/BSEEMar2015">- - March</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21969 menu-item-depth-2" value="http://content.yudu.com/A3f0fh/BSEEFeb2015">- - February</option>
		<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21908 menu-item-depth-2" value="http://content.yudu.com/A3cqk4/BSEEJan2015">- - January</option>


<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53 menu-item-depth-0" value="http://www.bseedirectory.co.uk/">Directory</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54 menu-item-depth-0" value="http://www.bsee.co.uk/white-paper/">White Papers</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047 menu-item-depth-0" value="">Installation Guide</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048 menu-item-depth-1" value="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">- Saniflow</option>
	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049 menu-item-depth-1" value="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">- Xylem</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163 menu-item-depth-0" value="http://www.bsee.co.uk/category/recruitment/">Recruitment</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 menu-item-depth-0 default" value="http://www.bsee.co.uk/knx/">KNX</option>
</select></div>						<!-- CLOSE #mobile-navigation -->
						</nav>
	
						<div id="menubar-controls" class="two columns omega">
																					<div class="control-item">
								<a id="search-activate" href="#"><i class="icon-search"></i></a>
								<span class="tooltip aux">Search<span class="arrow"></span></span>
							</div>
																											</div>
	
					</div>
				
				</div>

			</div>
			
						
			<div id="mini-header" class="nav-indicator nav-shadow menu-dividers ">
				<div class="container">
					<div class="nav-wrap sixteen columns clearfix">	
						<!-- OPEN #main-navigation -->
						<nav id="mini-navigation" class="twelve columns alpha">
	
							<div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-109 default"><a href="http://www.bsee.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16835"><a href="http://www.bsee.co.uk/category/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.bsee.co.uk/category/features/boilers-hot-water/">Boilers &#038; Hot Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.bsee.co.uk/category/features/building-controls/">Building Controls &#038; Automation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.bsee.co.uk/category/features/cable-management/">Cable Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778"><a href="http://www.bsee.co.uk/category/features/electrical-services/">Electrical Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22779"><a href="http://www.bsee.co.uk/category/features/energy-management/">Energy Management &#038; Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22780"><a href="http://www.bsee.co.uk/category/features/fire-safety/">Fire, Health &#038; Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="http://www.bsee.co.uk/category/features/hvac/">HVAC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.bsee.co.uk/category/features/ict/">ICT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22794"><a href="http://www.bsee.co.uk/category/features/industry-comment/">Industry Comment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22795"><a href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22796"><a href="http://www.bsee.co.uk/category/features/installation-news/">Installation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.bsee.co.uk/category/features/indoor-air/">Indoor Air Quality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22787"><a href="http://www.bsee.co.uk/category/features/lighting/">Lighting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22788"><a href="http://www.bsee.co.uk/category/features/maintenance-refurbishment/">Maintenance &#038; Refurbishment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22797"><a href="http://www.bsee.co.uk/category/features/product-finder/">Product Finder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22790"><a href="http://www.bsee.co.uk/category/features/pumps/">Pumps &#038; Motors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22791"><a href="http://www.bsee.co.uk/category/features/schools/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22792"><a href="http://www.bsee.co.uk/category/features/training/">Training</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22793"><a href="http://www.bsee.co.uk/category/features/wheres-watty/">Where&#8217;s Watty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a>Digital Issues</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26531"><a>2018</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26532"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a>2017</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26160"><a href="https://content.yudu.com/web/69r/0A170s3/BCD20172018/index.html">Building Controls &#038; Services Directory 2017/18</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26334"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEDec2017/html/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26159"><a href="https://content.yudu.com/web/69r/0A170s3/BSEENov2017/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25922"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEOct2017/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25706"><a href="https://content.yudu.com/web/69r/0A170s3/BSEESept2017/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25484"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEAug2017/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJuly2017/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25013"><a href="https://content.yudu.com/web/69r/0A170s3/BSEEJune2017/html/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24867"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2017/html/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24708"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAPR17/index.html">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24559"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMar2017/index.html">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24364"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEFeb2017/index.html">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24207"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJan2017/index.html">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22808"><a>2016</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24093"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEDec2016/index.html">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23893"><a href="http://content.yudu.com/web/69r/0A170s3/BSEENov2016/index.html">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEOct2016/index.html">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23567"><a href="http://content.yudu.com/web/69r/0A170s3/BSEESept2016/index.html">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22513"><a href="http://content.yudu.com/A3xay1/BCD2015">Building Controls Directory</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23434"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEAug16/index.html">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23298"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJuly2016/index.html">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23211"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEJune2016/index.html">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23144"><a href="http://content.yudu.com/web/69r/0A170s3/BSEEMay2016/index.html">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23068"><a href="http://content.yudu.com/A3zdaa/BSEEApr2016">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23009"><a href="http://content.yudu.com/A3z4ze/BSEEMar2016/">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22892"><a href="http://content.yudu.com/A3ytb1/BSEEFeb2016">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22809"><a href="http://content.yudu.com/A3yhp9/BSEEJan2016/">January</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21907"><a>2015</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22700"><a href="http://content.yudu.com/A3y6d0/BSEEDec2015">December</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22607"><a href="http://content.yudu.com/A3xvyv/BSEENov2015">November</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22512"><a href="http://content.yudu.com/A3x972/BSEEOct2015">October</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22430"><a href="http://content.yudu.com/A3wpqn/BSEESept2015/">September</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22376"><a href="http://content.yudu.com/A3uxkq/BSEEAug2015/">August</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22317"><a href="http://content.yudu.com/A3smrl/BSEEJuly15">July</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22263"><a href="http://content.yudu.com/A3pyt7/BSEEJune2015">June</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22174"><a href="http://content.yudu.com/A3o6n1/BSEEMay2015">May</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22137"><a href="http://content.yudu.com/A3loir/BSEEApr2015">April</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22069"><a href="http://content.yudu.com/A3i38q/BSEEMar2015">March</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21969"><a href="http://content.yudu.com/A3f0fh/BSEEFeb2015">February</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21908"><a href="http://content.yudu.com/A3cqk4/BSEEJan2015">January</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://www.bseedirectory.co.uk/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.bsee.co.uk/white-paper/">White Papers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24047"><a>Installation Guide</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24048"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Sept_p24.pdf">Saniflow</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24049"><a href="http://www.bsee.co.uk/wp-content/uploads/BSEE_Nov_p28.pdf">Xylem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24163"><a href="http://www.bsee.co.uk/category/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26067 default"><a href="http://www.bsee.co.uk/knx/">KNX</a></li>
</ul></div>	
						<!-- CLOSE #main-navigation -->
						</nav>
						<div id="mini-search" class="four columns omega">
							<form method="get" action="http://www.bsee.co.uk/">
								<input type="text" name="s" />
							</form>
							<a href="#" class="mini-search-link"><i class="icon-search"></i></a>
						</div>
					</div>
				</div>
			</div>
			
							
			<!-- OPEN #main-container -->
			<div id="main-container" class="clearfix">
				
								<!-- BIG Advert -->
				<div id="carousel">
				<ins data-revive-zoneid="404" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
				<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
				</div>

				<div class="container">
				
					<!-- OPEN #page-wrap -->
					<div id="page-wrap" class="sixteen columns">
					

<div class="page-heading clearfix">

	<h1>Lochinvar supports round the world anti-slavery drive</h1>
	
		
	<div class="breadcrumbs-wrap">
		<div id="breadcrumbs">
			<!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to BSEE." href="http://www.bsee.co.uk" class="home">BSEE</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Features category archives." href="http://www.bsee.co.uk/category/features/" class="taxonomy category"><span property="name">Features</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Industry News category archives." href="http://www.bsee.co.uk/category/features/industry-news/" class="taxonomy category"><span property="name">Industry News</span></a><meta property="position" content="3"></span> &gt; Lochinvar supports round the world anti-slavery drive		</div>
	</div>
		
	<div class="heading-divider"></div>
	
</div>

	
		
		
	<div class="inner-page-wrap has-right-sidebar has-one-sidebar clearfix">
	
		<!-- OPEN article -->
				<article class="clearfix two-thirds column alpha post-26542 post type-post status-publish format-standard hentry category-industry-news tag-anti-slavery tag-as-seen-from-the-sidecar tag-david-pepper tag-lochinvar tag-matt-bishop tag-reece-gilkes" id="26542">
				
					<section class="page-content clearfix">
				
									
				<div class="article-body-wrap">
					<div class="body-text">
						<h4>Boiler, water heater and heat pump company Lochinvar is sponsoring the first-ever attempted circumnavigation of the globe in a scooter and sidecar.</h4>
<p>Two friends, Matt Bishop and Reece Gilkes, are attempting to raise £50,000 for anti-slavery causes – including Unseen UK’s ‘Lets Nail It’ campaign targeting slavery in nail bars – by driving through 50 countries in five continents on a journey of over 40,000 miles.</p>
<p>The ‘As seen from the Sidecar’ mission set off from the UK in October and has so far travelled across Europe and was last spotted heading south from Egypt on the next stage of their journey through Africa. The two adventurers from Banbury – where Lochinvar is based – are linking up with anti-slavery organisations in each country they visit and relating their stories back to supporters in the UK “in the hope of inspiring a more personally connected world”.</p>
<p>The mission, which kicked off with a mass rally of scooters and sidecars from London to Paris, is raising awareness of the fact that, according to Matt and Reece, around 45 million people are living in slavery worldwide – of which at least 13,000 are in the UK.</p>
<p>“This is such an important cause,” said Lochinvar Managing Director, David Pepper. “It is an astonishing fact that there are more people living in slavery today than at any other point in history.</p>
<p>“Matt and Reece feel so strongly about the injustices in our world, and we were inspired by their sense of adventure and determination to make a difference. Lochinvar is proud to be supporting them on their extraordinary journey.”</p>
<p>So far, the two travellers have met hundreds of people and many organisations en route while also contacting around a million more via their online blog and email newsletter spreading the message “that slavery is here and we can change it”.</p>
<p><a href="http://www.asseenfromthesidecar.org">www.asseenfromthesidecar.org</a></p>
<p><em>Pictured below: Matt and Reece get a great send off at the start of their global anti-slavery drive.</em></p>
<p><img class="alignleft size-large wp-image-26543" src="http://www.bsee.co.uk/wp-content/uploads/Lochinvar-supports-anti-slavery-drive-photo-1024x601.jpg" alt="" width="940" height="552" srcset="http://www.bsee.co.uk/wp-content/uploads/Lochinvar-supports-anti-slavery-drive-photo.jpg 1024w, http://www.bsee.co.uk/wp-content/uploads/Lochinvar-supports-anti-slavery-drive-photo-150x88.jpg 150w, http://www.bsee.co.uk/wp-content/uploads/Lochinvar-supports-anti-slavery-drive-photo-300x176.jpg 300w, http://www.bsee.co.uk/wp-content/uploads/Lochinvar-supports-anti-slavery-drive-photo-640x376.jpg 640w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p>&nbsp;</p>
					</div>
					
										
					<div class="author-info-wrap clearfix">
						<div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/8052b9f766b1e974a85f12032c64e4f1?s=164&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8052b9f766b1e974a85f12032c64e4f1?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></div>
						<div class="post-info">
							<div class="author-name"><span>By</span><a href="http://www.bsee.co.uk/author/debbie/">Debbie Eales</a></div>
							<div class="post-date">On January 3, 2018</div>
							<div class="item-cats"><a class="cat-item" style="background-color:#8e3939;" href="http://www.bsee.co.uk/category/features/industry-news/">Industry News</a></div>
						</div>
						<div class="comments-likes cl-circles">
						<div class="love-it-wrapper"><a href="#" class="love-it" data-post-id="26542" data-user-id="0"><i class="icon-heart"></i></a> <span class="love-count">0</span></div>				
												</div>
					</div>
					
										
											
									
					<div class="tags-link-wrap clearfix">
						
						<div class="tags-wrap">Tags:<span class="tags"><a href="http://www.bsee.co.uk/tag/anti-slavery/" rel="tag">anti-slavery</a>, <a href="http://www.bsee.co.uk/tag/as-seen-from-the-sidecar/" rel="tag">As seen from the Sidecar</a>, <a href="http://www.bsee.co.uk/tag/david-pepper/" rel="tag">David Pepper</a>, <a href="http://www.bsee.co.uk/tag/lochinvar/" rel="tag">Lochinvar</a>, <a href="http://www.bsee.co.uk/tag/matt-bishop/" rel="tag">Matt Bishop</a>, <a href="http://www.bsee.co.uk/tag/reece-gilkes/" rel="tag">Reece Gilkes</a></span></div>
						
					</div>
										
										
					<div class="share-links clearfix">
						<div class="share-text">Share:</div>
						<div class="share-buttons">
							<span class='st_facebook_hcount' displayText='Facebook'></span>
							<span class='st_twitter_hcount' st_via='BSEEmagazine' st_username='BSEEmagazine' displayText='Tweet'></span>
							<span class='st_googleplus_hcount' displayText='Google +'></span>
							<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
							<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						</div>
						<a class="permalink item-link" href="http://www.bsee.co.uk/lochinvar-supports-round-the-world-anti-slavery-drive/"><i class="icon-link"></i>Permanent Link</a>
						<a class="email-link item-link" href="mailto:?subject=Lochinvar supports round the world anti-slavery drive&amp;body=http://www.bsee.co.uk/lochinvar-supports-round-the-world-anti-slavery-drive/" title="Share by Email"><i class="icon-envelope-alt"></i>Share via Email</a>						
					</div>
					
										
				</div>
				
								
				<div class="related-wrap">
				<h3>Related Articles</h3><ul class="related-items clearfix">							<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/new-vice-president-for-bcia/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/new-vice-president-for-bcia/" rel="bookmark" title="Permanent Link to New Vice President for BCIA">New Vice President for BCIA</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/trox-appoints-laboratory-manager-2/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/trox-appoints-laboratory-manager-2/" rel="bookmark" title="Permanent Link to Trox appoints laboratory manager">Trox appoints laboratory manager</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/arc-is-set-to-enlighten/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/arc-is-set-to-enlighten/" rel="bookmark" title="Permanent Link to Arc is set to enlighten">Arc is set to enlighten</a></h4>
							</li>
													<li class="related-item clearfix four columns">
								<figure>
									<a href="http://www.bsee.co.uk/business-as-usual-as-culligan-uk-changes-ownership/">
										<div class="overlay"><div class="thumb-info">
											<i class="icon-file-alt"></i>
										</div></div>
										<img src="" width="" height="" />
									</a>
								</figure>
								<h4><a href="http://www.bsee.co.uk/business-as-usual-as-culligan-uk-changes-ownership/" rel="bookmark" title="Permanent Link to Business as usual as Culligan UK changes ownership">Business as usual as Culligan UK changes ownership</a></h4>
							</li>
						</ul>				</div>
				
								
				<div class="pagination-wrap blog-pagination clearfix">
					<div class="nav-previous"></div>
					<div class="nav-next"><a href="http://www.bsee.co.uk/besa-backs-hackitts-call-to-action-following-grenfell-tower-fire/" rel="prev"><span class="nav-text">BESA backs Hackitt’s call to action following Grenfell Tower fire</span><i class="icon-chevron-right"></i></a></div>
				</div>
				
							
			</section>
			
					
		<!-- CLOSE article -->
		</article>
	
					
			<aside class="sidebar right-sidebar one-third column omega">
				<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a href="http://www.buildingservicesforum.london/delegate-tickets/"><img class="alignnone" src="http://www.bsee.co.uk/wp-content/uploads/bsee-forum-book.png" alt="" width="300" height="150" border="0" /></a>
<BR>
<a href="https://content.yudu.com/web/69r/0A170s3/BSEEJan2018/index.html"><img class="alignnone" src="http://www.bsee.co.uk/wp-content/uploads/bsee-digital.png" alt="" width="300" height="150" border="0" /></a></div></section><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="413" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="407" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="411" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="412" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="433" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="434" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="436" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-13" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><ins data-revive-zoneid="444" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></section><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><div style="float:left; width:120px;">
<div>
<!-- Left 1 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
		   
<div>
<!-- Left 2 -->
<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 3 -->
<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 4 -->
<ins data-revive-zoneid="6" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 5 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 6 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Left 7 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
</div>
<div style="float:right; width:120px;">
<div>
<!-- Right 1 -->
<ins data-revive-zoneid="427" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Right 2 -->
<ins data-revive-zoneid="428" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>

<div>
<!-- Right 3 -->
<ins data-revive-zoneid="429" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></section><section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><a class="twitter-timeline" href="https://twitter.com/BSEEMagazine" data-widget-id="530037162784215040">Tweets by @BSEEMagazine</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></section>			</aside>
		
						
	</div>


<!-- WordPress Hook -->
											
					<!-- CLOSE #page-wrap -->				
					</div>
				
				<!-- CLOSE .container -->
				</div>

			<!-- CLOSE #main-container -->
			</div>
			
						
						
						
			<footer id="copyright">
				<div class="container">
					<p class="twelve columns">©2018 Building Services & Environmental Engineer. <a href="http://www.datateam.co.uk/">Datateam Business Media Limited</a>. All rights reserved. <br>Registered in England No: 1771113. VAT No: 834 8567 90. <br>Registered Office: 8-10 Dryden Street, Covent Garden, London WC2E 9NA         <a href="http://www.datateam.co.uk/privacy-policy/">Privacy Policy</a></p>
					<div class="beam-me-up three columns offset-by-one"><a href="#">Top<i class="icon-arrow-up"></i></a></div>
				</div>
			</footer>
			
					

		<!-- CLOSE #container -->
		</div>
		
				
		<div id="sf-included" class=""></div>
		
						
				
			
		<!--// WORDPRESS FOOTER HOOK //-->
		<style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #ffffff !important;background-image: url("http://www.bsee.co.uk/wp-content/uploads/flaktgroupbgresized.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="4"></div>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bsee.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery-ui-1.9.2.custom.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.fancybox.pack.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/view.min.js?auto'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/includes/page-builder/assets/js/jquery.isotope.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/themes/supreme/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"http:\/\/www.bsee.co.uk\/wp-admin\/admin-ajax.php","link_left":"http:\/\/www.flaktgroup.com\/","link_right":"http:\/\/www.flaktgroup.com\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bsee.co.uk/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=4.8.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies in order to function properly and to allow us to improve our service. By using this site you consent to the use of cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.bsee.co.uk/index.php/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	
	<!--// CLOSE BODY //-->
	</body>


<!--// CLOSE HTML //-->
</html>